Skip to Content

Vidéo Ne Marche Pas Sur Le Site

Dernière contribution

12 posts / 0 nouveau(x)
Portrait de L3-C0S0V4R3
Hors ligne
A rejoint: 25 décembre 2014
Contributions: 5
Vidéo Ne Marche Pas Sur Le Site

Depuis plusieurs mois il met impossible de lire une vidéo sur le site du Hooper, j'ai un écran noir a la place de la vidéo. Je suis obligé d'aller sur sa chaîne Dailymotion.

HELP !!!

Membre bloqué
Portrait de thorkral
Hors ligne
A rejoint: 18 décembre 2013
Contributions: 120
Re: Vidéo Ne Marche Pas Sur Le Site

Si t'as windows 95 je te suggère de le mettre a jour ! merci^^

Portrait de L3-C0S0V4R3
Hors ligne
A rejoint: 25 décembre 2014
Contributions: 5
Re: Vidéo Ne Marche Pas Sur Le Site

Nan j'ai W.10, qui m'en fait regretter W.95 d’ailleurs ^^

Pour info je suis sur Chrome et Adobe Flash Player et bien à jour.

Edité par L3-C0S0V4R3 le 02/02/2016 - 22:37
Portrait de PsyKTribe
Hors ligne
A rejoint: 19 juin 2014
Contributions: 415
Re: Vidéo Ne Marche Pas Sur Le Site

Ta pas connu w95 alors xD

Sinon c'est etonannt que sur Daily tu puisse voire les vidéo et sur le site, non

vide le cache de ton navigateur, regarde si ton AV ne bloque les elements du site Hooper.fr ou un bloqueur de pub récalcitrant.

Edité par PsyKTribe le 02/02/2016 - 22:37
Maître du monde
Portrait de Elfmaniac
Hors ligne
A rejoint: 1 septembre 2011
Contributions: 9151
Re: Vidéo Ne Marche Pas Sur Le Site

J'avais ça sur le site de Gamekult, et je m'étais rendu compte que Adblock m'avait bloqué des éléments de Dailymotion. J'avais mieux filtré le bousin, et c'était reparti. Si t'as Adblock, essaye de ce côté là.

Sinon, essaye de mettre à jour ton navigateur, ou même d'essayer avec un autre. Si ça ne marche toujours pas, c'est peut-être ton ordi la cause.

Hébéééé! Ce jeu n'a aucun sens !

Portrait de L3-C0S0V4R3
Hors ligne
A rejoint: 25 décembre 2014
Contributions: 5
Re: Vidéo Ne Marche Pas Sur Le Site

Merci PsyKTribe.

Mon A.V. qui a bloqué Dailymotion sur le site du Hooper ! Pourquoi? Je ne sais pas !

Edité par L3-C0S0V4R3 le 02/02/2016 - 22:44
Portrait de PsyKTribe
Hors ligne
A rejoint: 19 juin 2014
Contributions: 415
Re: Vidéo Ne Marche Pas Sur Le Site

Bon visionnage alors ;)

Portrait de hurl_howl_Neiluj... .
Hors ligne
A rejoint: 8 janvier 2016
Contributions: 246
Re: Vidéo Ne Marche Pas Sur Le Site

Ça m'a l'air d’être exactement le même soucis auquel j’eus, de même, été confronté...
Je profite, alors, de ma réponse à une question postée, sur les commentaires vidéo de la première partie de l'Epopée d'Unravel, pour la coller ici...
Si cela peut, dans l'avenir, aider quelqu'un d'autre... :

Si vous naviguez sous Chrome, et que votre antivirus est Avira, sachez qu'il se peut que ce dernier ai installé une extension web nommée « Protection Web Avira » à votre insu...
Pour la gérer, soit :

-Dirigez-vous vers les extensions Chrome via « l’icône sandwich/paramètres/extensions » (ou copiez/collez directement « chrome://extensions/ » dans la barre d'adresse URL de votre navigateur).
Puis, désactivez l'extension (si elle est présente...) le temps de regarder votre vidéo Dailymotion (qui intégrée sur un site paraît suspecte à Avira... Il faut, par contre, fermer et ré-ouvrir le navigateur pour que l'action soit effective, de mémoire...) puis réactivez l'extension après...

Ou

-Sur la page de la vidéo en question, vous pourrez apercevoir une petite languette verte, centrée sur votre écran et juste en dessous de vos favoris, ou de votre barre d'adresse URL si vous n'en disposez pas.
Pointez votre souris dessus, deux onglets apparaissent : « site internet sécurisé »  et « X dispositifs de suivi ».
Cliquez sur ce dernier, trouvez « Dailymotion » dans la liste des objets bloqués, débloquez-le et activez « appliquer à tous les sites internet ».

Rafraîchissez votre page, la vidéo devrait se lancer et vous ne devriez plus avoir aucun problème nul part...

Edité par hurl_howl_Neilu... le 02/03/2016 - 13:05

hurl/howl; Neiluj... .

Portrait de Owandy45
Hors ligne
A rejoint: 8 janvier 2013
Contributions: 58
Re: Vidéo Ne Marche Pas Sur Le Site

Salut à tous,

Il y a actuellement un problème de vidéo qui ne se lance pas sur le site, il s'agit de la 8ème partie de l'épopée Amnesia, la vidéo ne se lance pas (alors que toutes les autres parties de cette épopée n'ont aucun problème de lecture), même en essayant de la visionner directement depuis Dailymotion, il est juste inscrit en blanc sur fond noir ceci :

"No preset. Cette vidéo n'est pas disponible car elle n'a aucun format vidéo."

Le problème ne vient pas de moi, mon PC est sous Windows 10, tout est à jour, j'ai également essayé avec plusieurs navigateurs internet et je n'ai pas de bloqueur de publicité, cela doit venir de Dailymotion, faites moi savoir si vous ne pouvez pas non plus visionner cette vidéo afin qu'il soit possible de remédier au problème :)

EDIT : Problème résolu le 03/03/2016 !

Edité par Owandy45 le 03/03/2016 - 13:56
Portrait de Opsolys
Hors ligne
A rejoint: 4 septembre 2011
Contributions: 25
Re: Vidéo Ne Marche Pas Sur Le Site

J'ai le meme probleme que Owandy45 sur l'episode 8 d'Amnésia: "Cette video n'est pas disponible car elle n'a aucun format video"

Portrait de manu9564
En ligne
A rejoint: 4 septembre 2011
Contributions: 975
Re: Vidéo Ne Marche Pas Sur Le Site

Ça vient de Dailymotion apparemment:

LIEN DIRECT

Edité par manu9564 le 27/02/2016 - 16:13