Skip to Content

Les vidéos ne se chargent plus sur le site

Dernière contribution

10 posts / 0 nouveau(x)
Portrait de Lusio
Hors ligne
A rejoint: 25 mai 2013
Contributions: 113
Les vidéos ne se chargent plus sur le site

Je ne sais pas si c'est temporaire mais elles marchent sur Youtube.

Modérateur
Pixel Boy
Portrait de Chuck Chan
Hors ligne
A rejoint: 2 septembre 2011
Contributions: 4401
Re: Les vidéos ne se chargent plus sur le site

Je viens de tester, chez moi ça fonctionne. Est-ce qu'une vidéo en particulier ne marche pas ?

Quand ce genre de problème survient, tu peux toujours essayer de changer de navigateur (Chrome, Firefox...). C'est souvent un souci temporaire du navigateur qui se résoud rapidement.

Portrait de Trikounet
Hors ligne
A rejoint: 27 juillet 2016
Contributions: 3423
Re: Les vidéos ne se chargent plus sur le site

Même chose pour moi : ça ne marche pas sur Hooper.fr mais ça marche sur YouTube.

EDIT : en fait c'est la même chose pour tous les sites : dès qu'il y a une vidéo YT, on ne peut la lancer que sur YT.

Edité par Trikounet le 22/03/2020 - 13:10
Portrait de Lusio
Hors ligne
A rejoint: 25 mai 2013
Contributions: 113
Re: Les vidéos ne se chargent plus sur le site

J'ai le problème sur toutes les vidéos (j'utilise Firefox).

Portrait de nexy
Hors ligne
A rejoint: 29 décembre 2011
Contributions: 18918
Re: Les vidéos ne se chargent plus sur le site

Si vous utilisez Firefox c'est peut être un prob avec votre plugin, il est a jour?, c'est pareil quand vous fermez et redémarrer le navigateur?

Portrait de Trikounet
Hors ligne
A rejoint: 27 juillet 2016
Contributions: 3423
Re: Les vidéos ne se chargent plus sur le site

Nan, j'utilise Chrome moi.

EDIT : bon, d'après ce que je lis sur le web, chez certains adblock et compagnie ne marchent plus sur YT, chez d'autres on a le même écran gris quand on regarde une vidéo YT ailleurs que sur YT... Donc voilà, j'ai l'impression que c'est un problème de YT. Et tout est à jour chez moi.

Edité par Trikounet le 22/03/2020 - 13:49
Modérateur
Aliéné
Portrait de Suprême Yoshiphile
Hors ligne
A rejoint: 1 septembre 2011
Contributions: 9671
Re: Les vidéos ne se chargent plus sur le site

Pour moi tout fonctionne correctement, aucun soucis avec les vidéos du site.
Encore un mystère a résoudre !

Yoshiman

Modérateur
Portrait de Django
Hors ligne
A rejoint: 22 septembre 2012
Contributions: 7194
Re: Les vidéos ne se chargent plus sur le site

je teste quelques vidéos et tout fonctionne, je suis avec firefox aussi

Portrait de Lusio
Hors ligne
A rejoint: 25 mai 2013
Contributions: 113
Re: Les vidéos ne se chargent plus sur le site

En désactivant Adblock, ça remarche.

Portrait de Trikounet
Hors ligne
A rejoint: 27 juillet 2016
Contributions: 3423
Re: Les vidéos ne se chargent plus sur le site

Ouais, ça vient d'adblock : ça rejoint les problèmes qu'il y a eu hier soir avec l'extension. Mais hors de question que je désactive mon adblock.

EDIT : j'ai désactivé Adblock donc tout remarche : j'ai ublock origin, c'est un milliard de fois mieux !

Edité par Trikounet le 22/03/2020 - 16:22